MagicEngine
Forums
 
 よくある質問よくある質問   検索検索   メンバーリストメンバーリスト   グループグループ   登録登録 
 ユーザー設定ユーザー設定   PM確認のためにログインPM確認のためにログイン   ログインログイン 
 Japanese English 

検索結果:3件
MagicEngine フォーラム一覧
投稿者 メッセージ
  トピック: 古いキーファイルでversion 0.9.9 beta 5が利用できません
Tat

返信: 3
観閲: 7857

投稿1フォーラム: サポート   時間: 金 10月 29, 2004 7:33 am   件名: 古いキーファイルでversion 0.9.9 beta 5が利用できません
This problem solved it with the cooperation of Mr. David.
Thank you.

この問題は、デヴィッドさんの協力をいただき、解決しました。
ありがとうございました。
  トピック: 古いキーファイルでversion 0.9.9 beta 5が利用できません
Tat

返信: 3
観閲: 7857

投稿1フォーラム: サポート   時間: 木 10月 21, 2004 8:15 am   件名: 古いキーファイルでversion 0.9.9 beta 5が利用できません
Thank you Mr. David.

I send key file to you by E-Mail.
Please check it.

Thank you for your kindness and consideration.
Tat
  トピック: 古いキーファイルでversion 0.9.9 beta 5が利用できません
Tat

返信: 3
観閲: 7857

投稿1フォーラム: サポート   時間: 月 10月 18, 2004 6:51 am   件名: 古いキーファイルでversion 0.9.9 beta 5が利用できません
はじめまして。
5年ほど前に購入したのですが、久しぶりに稼動したら、Ver0.9.9で時間制限が解除されません。
Ver0.9.6では解除されます。
キーファイルが壊れたのでしょうか?
 
Page 1 of 1
All times are 中央ヨーロッパ標準時 (欧州)
移動先:  


Powered by phpBB © 2001, 2005 phpBB Group