MagicEngine
Forums
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 
 Japanese English 

Probleme de CD avec ME

 
Post new topic   Reply to topic    MagicEngine Forum Index -> Bug/Problem Reports
View previous topic :: View next topic  
Author Message
FagEmul
Member
Member


Joined: 19 Apr 2002
Posts: 68
Location: France

PostPosted: Wed Apr 24, 2002 3:45 pm    Post subject: Probleme de CD avec ME Reply with quote

Salut,

voila, j'utilise la beta 3 comme beaucoup de monde, et il s'avere que chez moi et d'autre personne, il y ai un probleme de CD.

En effet, quelque soit la lettre du lecteur ou le chiffre correspondant, nous avons toujours un NO CD , que ce soit sous Win2k ou sous WinXP .

Le probleme est d'autant plus grave que seul l'utilisation de Daemon Tools est possible et la aucun probleme avec un iso directement.

Si quelqu'un a une solution, ca serait excellent.

@+
_________________
--------------------------------------------------------
Very Happy le ciel nous tombera sur la tÍte Very Happy
--------------------------------------------------------
Back to top
View user's profile Send private message Visit poster's website
dmichel
Admin
Admin


Joined: 04 Apr 2002
Posts: 1166
Location: France

PostPosted: Wed Apr 24, 2002 8:37 pm    Post subject: Reply with quote

Tout marche bien sur mes deux PCs Razz

Je suis en train de m'occuper de ca, j'espere avoir plus d'infos tres bientot, mais pour le moment je ne sais pas trop ce qui ce passe, ca marche chez certains et pas chez d'autres, c'est assez bizarre....
_________________
David Michel
Back to top
View user's profile Send private message
FagEmul
Member
Member


Joined: 19 Apr 2002
Posts: 68
Location: France

PostPosted: Fri Apr 26, 2002 5:20 pm    Post subject: Reply with quote

Bon, en fait voila, ca marche pas trop mal avec mon lecteur de DVD, mais pas avec mon graveur ni mon plextor qui eux sont en SCSI.

Et d'autre on le meme probleme que pour l'ide.
Enfin, tu va dire, y'a toujours daemon tools Laughing
_________________
--------------------------------------------------------
Very Happy le ciel nous tombera sur la tÍte Very Happy
--------------------------------------------------------
Back to top
View user's profile Send private message Visit poster's website
dmichel
Admin
Admin


Joined: 04 Apr 2002
Posts: 1166
Location: France

PostPosted: Sat Apr 27, 2002 8:45 pm    Post subject: Reply with quote

Essaie avec la nouvelle beta, la 4, tout devrait marcher maintenant. Very Happy
_________________
David Michel
Back to top
View user's profile Send private message
Display posts from previous:   
Post new topic   Reply to topic    MagicEngine Forum Index -> Bug/Problem Reports All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group